<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.eastbourneherald.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="466"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="News">
<meta name="sitename" content="Eastbourne Herald"/>
<meta name="page path" content="News\Environment"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Video"/>
        <title>Students on strike: Crowds turn out for climate march in Sussex - Eastbourne Herald</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="education,environment,human interest">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.eastbourneherald.co.uk/news/environment/students-on-strike-crowds-turn-out-for-climate-march-in-sussex-1-8812500","headline":"Students on strike: Crowds turn out for climate march in Sussex","dateCreated":"2019-02-15T13:05:37Z","articleSection":"News","creator":["Bex Bastable"],"keywords":["environment","education","human interest"]}
</script>
<meta name="description" content="Thousands of schoolchildren and university students across the country have downed tools to march over climate change today (February 15)."/>
<meta property="og:description" content="Thousands of schoolchildren and university students across the country have downed tools to march over climate change today (February 15)."/>
<meta property="og:title" content="Students on strike: Crowds turn out for climate march in Sussex"/>
<meta property="og:image" content='https://images-o.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.eastbourneherald.co.uk/webimage/1.8812496.1550241335!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://res.cloudinary.com/jpress/image/fetch/http://editorial.jpress.co.uk/mastheads/JPEH-masthead-share-img.png'/>
<meta property="og:url" content='https://www.eastbourneherald.co.uk/news/environment/students-on-strike-crowds-turn-out-for-climate-march-in-sussex-1-8812500'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>
<script type="text/javascript">(function(){var gdprAppliesGlobally=false;function addFrame(){if(!window.frames['__cmpLocator']){if(document.body){var body=document.body,iframe=document.createElement('iframe');iframe.style.cssText='display:none';iframe.name='__cmpLocator';body.appendChild(iframe);}else{setTimeout(addFrame,5);}}}
addFrame();function stubCMP(){var args=arguments;__cmp.a=__cmp.a||[];if(!args.length)return __cmp.a;else if(args[0]==='ping'){args[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);}
else{__cmp.a.push([].slice.apply(args));}}
function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json=msgIsString?JSON.parse(event.data):event.data;if(!json.__cmpCall)return;var call=json.__cmpCall;window.__cmp(call.command,call.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":call.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,'*');});}
if(typeof(__cmp)!=='function'){window.__cmp=stubCMP;__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)
window.addEventListener('message',cmpMsgHandler,false);else
window.attachEvent('onmessage',cmpMsgHandler);}})();</script>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eastbournenews" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.eastbourneherald.co.uk/news/environment/students-on-strike-crowds-turn-out-for-climate-march-in-sussex-1-8812500"},"headline":"Students on strike: Crowds turn out for climate march in Sussex","image":{"@type":"ImageObject","url":"","height":441,"width":620},"datePublished":"2019-02-15T13:05:37Z","dateModified":"2019-02-15T13:05:37Z","author":{"@type":"Person","name":"Bex Bastable"},"publisher":{"@type":"Organization","name":"Eastbourne Herald","logo":{"@type":"ImageObject","url":"https://www.eastbourneherald.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"Thousands of schoolchildren and university students across the country have downed tools to march over climate change today (February 15)."}
</script><link rel="stylesheet" href="/assets/css/trad-core.css?v=466" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=466"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=466"/>
<link rel="stylesheet" href="/assets/css/trad/native-ad-preview-article--responsive.css?v=466"/>
<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=466"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=466" media="print"/>
    <meta name="parsely-post-id" content="8812500" />
        <link rel="canonical" href="https://www.chichester.co.uk/news/environment/students-on-strike-crowds-turn-out-for-climate-march-in-sussex-1-8812500"/>
                <link rel="amphtml" href="https://www.eastbourneherald.co.uk/news/environment/students-on-strike-crowds-turn-out-for-climate-march-in-sussex-1-8812500/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"18812500","gpt":{"unitName":"8057/eastbourne.jp/environment","adPageTemplate":"article","adPageType":"Video","nav":"news,environment","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"sunny","tomorrow":"cloudy"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/EastbourneNews/","twitterUrl":"https://twitter.com/Eastbournenews","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["News","Environment"],"page_author":"Bex Bastable","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":true,"isPremiumPage":false,"isPhotoArticlePage":false}
var current_page=1;var siteKey="ehg",wtSiteCode="ehg",platform="OAK",siteId="2.2429",build="466",siteStyle="2",siteName="Eastbourne Herald",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=466"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=466"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=466"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=466"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
                
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "eastbourneherald.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "EHG";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|EHG";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = "";
    cmSetClientID("50630000|EHG",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "EHG | Video: Students on strike: Crowds turn out for climate march in Sussex 8812500";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_-Bex.Bastable2-_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-150219 | 13:05-_-11-_-132-_-3-_--_--_-OAK-_-News-_-News | Environment-_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "education | environment | human interest");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="
//nexus.ensighten.com/johnstonpress/production/Bootstrap.js
?v=466"></script>
        <link rel="stylesheet" href="assets/css/prefixed-bootstrap.min.css?v=466">
<link rel="stylesheet" href="assets/css/ev-widgets.min.css?v=466">
<script src="assets/script/ev-dab.min.js?v=466"></script>
<script src="assets/script/ev-widgets.min.js?v=466"></script>
<script src="assets/script/ev-em.min.js?v=466"></script>
<script>EV.Core.init({serviceName:'default',realmName:'default_realm',icDomain:'https://jps.evolok.net/ic/api',ssoCookieDomain:'eastbourneherald.co.uk'});EV.settings.secureMode=true;EV.Social.init({icDomain:'https://jps.evolok.net/ic/api',serviceName:'registration',realmName:'default_realm',redirectUri:"https://www.eastbourneherald.co.uk/assets/static/social_redirect.html",socialAttributeMapping:{"email_address":"email","first_name":"firstName","last_name":"lastName"},socialKeys:{facebook:"694277247409527",twitter:"dr3oTIAYCG3tfOdxmITcL4hv7",linkedin:"77ftjzsu1ixwuz",google:"140215682598-el0al6ik2g7uompk09q95m5n08ci8vm1.apps.googleusercontent.com"}});EV.Widgets={Display:{'jp_opt_in':{'type':'radiobutton','values':[{'caption':'Yes','value':'true'},{'caption':'No','value':'false'}]},'ehg_opt_in':{'type':'radiobutton','values':[{'caption':'Yes','value':'true'},{'caption':'No','value':'false'}]}}};EV.Translate.addTranslationTable("jps",{ev:{widgets:{errors:{'reset_validation_failed':"The password entered doesn't meet the minimum requirements. Please ensure your new password has at least 6 characters, uses numbers and letters and has no spaces.",'reset_key_used':'The password reset link has already been used. You can get a new one by clicking <a href="https://www.eastbourneherald.co.uk?forgotpassword=true">here</a>.','forgot_password_success':'Password reset instructions have been sent to your email address. </br> Please follow the instructions to reset your password.'},social:{registration:{'description':'Please check your details below are correct to create your account with Eastbourne Herald.'}}}}});EV.Translate.setActiveLanguage("jps");</script>
<script>EV.Em.init({url:"https://jps.evolok.net/acd/api/3.0",sidCookieDomain:'eastbourneherald.co.uk'});function getUrlParameters(){var urlParameters=[],hash;var hashes=window.location.href.slice(window.location.href.indexOf('?')+1).split('&');for(var i=0;i<hashes.length;i++)
{hash=hashes[i].split('=');urlParameters.push(hash[0]);urlParameters[hash[0]]=hash[1];}
return urlParameters;}
function hasWidgetParameter(urlParameters){if(urlParameters!=null){return urlParameters['registration']||urlParameters['loginform']||urlParameters['forgotpassword'];}else{return false;}}
function getAuthorization(){var params={"articleId":"1.8812500","authors":"Bex Bastable","date_published":"2019-02-15T13:05:37.707Z","date_modified":"2019-02-15T13:05:37.707Z","category":"education,environment,human interest","section":"News","referrer":"https://www.eastbourneherald.co.uk","site":"ehg"};if(document.referrer.indexOf('facebook.com')>=0){params["referrer"]="facebook.com";}
params["adblock"]=EV.Dab.isAdblockDetected();var urlParameters=getUrlParameters();if(EV.util.getEVSession()&&hasWidgetParameter(urlParameters)){window.location.href="https://www.eastbourneherald.co.uk"+"/profile";}else{if(urlParameters['registration']){EV.Event.publish("ev.open.modal.registration-widget");params["adblock"]=false;}else if(urlParameters['loginform']){EV.Event.publish("ev.open.modal.login-widget");params["adblock"]=false;}else if(urlParameters['forgotpassword']){EV.Event.publish("ev.open.modal.forgot-password-widget");params["adblock"]=false;}}
params=JSON.stringify(params);EV.Em.authorize(params,function(res){console.log("Metering response:",res)
if(res.result!=="ALLOW_ACCESS"){EV.Event.on(EV.Event.SOCIAL_LOGIN_SUCCESS,function(){window.location.reload()})
EV.Event.on(EV.Event.SOCIAL_REGISTER_SUCCESS,function(){window.location.reload()})
EV.Event.on(EV.Event.REGISTRATION_SUCCESS,function(){window.location.reload()})
EV.Event.on(EV.Event.LOGIN_SUCCESS,function(){window.location.reload()})
$(".article-content").hide();$(".comments-container").hide();}},function(error){})}
$(document).ready(function(){getAuthorization()});</script>
<script>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</script> <link rel="alternate" type="application/rss+xml" title="Environment Feed" href="/rss/cmlink/1.7612855"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          			<link rel="stylesheet"  href="/assets/css/trad/widgets--responsive.css?v=466" />
	
                  
        
      </head>
                        <body id="jp" class="color-scheme--red article-3columns ">
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_z6wwkiy72g7vdwa6etcsku4uxa' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.eastbourneherald.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=EBH&utm_source=eastbourne-herald&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>                  <script>EV.Dab.init();</script>
<div class="user-account" id="user-account">
    <ul>
        <ev-profile profile="userProfile">
            <ev-profile-when style="display: none" state="not-loggedIn">
                <li class="profile-button register-button" ev-modal-open="registration-widget">Register</li>
                <li class="profile-button" ev-modal-open="login-widget">Login</li>
            </ev-profile-when>
            <ev-profile-when style="display: none" state="available">
                <li class="profile-button" style="display: inline-block"><a href="/profile">Edit Account</a></li>
                <li class="profile-button" style="display: inline-block" onclick="EV.Core.UI.logout()">Sign Out</li>
            </ev-profile-when>
        </ev-profile>
    </ul>
</div>
<ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_ehg" forgot-password-service="edit_password_ehg" title="Login" show-social="true"
          social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" ev-modal modal-keyboard="true" modal-backdrop="true"
          auto-register="false" return-login="false" auto-populate="true"></ev-login>
<ev-registration show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_ehg" auto-login="true"
                 title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" auto-register="false"
                 ev-modal modal-keyboard="true" modal-backdrop="true" auto-populate="true"  hidden-attributes="{'site_code': 'ehg'}"></ev-registration>
<!--<ev-edit-profile show-labels="false" id="edit-profile-widget" service-name="my_account_ehg" ev-modal modal-keyboard="true"
                 modal-backdrop="true"></ev-edit-profile> -->
<ev-forgot-password show-labels="false" id="forgot-password-widget" auth-scheme-name="default" service-name="edit_password_ehg" title="Forgot Password"
                    ev-modal modal-keyboard="true" modal-backdrop="true" return-login="false" submitbtn-caption="Reset Password" cancelbtn-caption="Cancel"></ev-forgot-password>
<ev-social-registration show-labels="false" id="socialRegistration" auth-scheme-name="default" service-name="registration_ehg" title="Create an Account"
    ev-modal modal-keyboard="true" modal-backdrop="true" auto-populate="true" auto-register="false"
    show-error-msgs="false" submitBtn-caption="Create Account"  cancel-anchor-caption="I already have an account"
    hidden-attributes="{'site_code': 'ehg'}">
</ev-social-registration>
<ev-paywall-notifier modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall-notifier>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<div class="masthead__svg--with-co-branding"><a href="/"><!-- Generator: Adobe Illustrator 19.2.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 834.5 209.4" enable-background="new 0 0 834.5 209.4" xml:space="preserve"><g><g><path fill="#ED1C24" d="M321,127.5c0-36.9-16.5-62.2-53.9-62.2c-49.9,0-67.8,39.1-67.8,71.5c0,31.4,15.5,72.6,73.3,72.6	c10.5,0,25.3-2.5,31.5-6.1c2.9-2.2,4.1-5.8,5.2-8.8l9.8-24.8c0.7-2.5-9.8-8.3-10.5-6.6c-6.7,12.1-14.3,23.1-32.2,23.1	c-20,0-27.2-21.7-27.2-47.9h66.3C318.9,138.5,321,132.4,321,127.5z M275,120.9h-25.8c0-20.4,5.2-40.2,17.4-40.2	c6.7,0,14.6,6.1,14.6,28.1C281.2,116.5,279.2,120.9,275,120.9z"/><path fill="#ED1C24" d="M443.2,95.5l-7.6-20.6c-1.9-5.5-6.4-9.6-13.1-9.6c-12.6,0-23.9,11-31.7,23.4h-0.5V74.1	c0-5.8-3.1-5.5-5.7-5.5h-50.3c-1.9,0-4.1,0-4.8,2.2l-2.1,6.3c-1.4,3.6,1,5.2,3.3,6.1c11,3,11.9,5,11.9,18.4v71.5	c0,11.8-3.8,16.8-9.8,18.2c-1.7,0.5-3.6,0.8-4.5,4.4l-1.4,5.2c-1.2,4.7,1.2,5.2,3.1,5.2h76.1c2.9,0,4.3-0.8,5.2-2.2l2.6-6.3	c1.2-2.5,0.7-5.2-3.6-5.8c-15.3-3.3-20-5.2-20-18.7v-24.2c0-41,7.4-39.1,13.1-39.1c5.7,0,19.1,11.8,22.9,7.7l16.2-17.9	C443.4,98.6,443.6,97.2,443.2,95.5z"/><path fill="#ED1C24" d="M185.2,28.4c1.7-0.6,3.6-0.8,4.5-4.4l1.4-5.2c1.2-4.7-1.2-5.2-3.1-5.2h-77.3c-2.1,0-3.3,0.8-4.1,2.2	l-1.9,6.3c-1,2.5-0.5,5.2,2.6,5.8c11.7,3.3,15.3,5.2,15.3,18.7v45.7H68.8V46.6c0-11.8,6.2-16.8,12.2-18.2c1.7-0.6,3.6-0.8,4.5-4.4	l1.4-5.2c1.2-4.7-1.2-5.2-3.1-5.2H6.5c-2.1,0-3.3,0.8-4.1,2.2l-1.9,6.3c-1,2.5-0.5,5.2,2.6,5.8c11.7,3.3,15.3,5.2,15.3,18.7v126.6	c0,11.8-6.2,16.8-12.2,18.2c-1.7,0.5-3.6,0.8-4.5,4.4l-1.4,5.2c-1.2,4.7,1.2,5.2,3.1,5.2h77.3c2.1,0,3.3-0.8,4.1-2.2l1.9-6.3	c1-2.5,0.5-5.2-2.6-5.8c-11.7-3.3-15.3-5.2-15.3-18.7v-61.6h53.9v61.6c0,11.8-6.2,16.8-12.2,18.2c-1.7,0.5-3.6,0.8-4.5,4.4	l-1.4,5.2c-1.2,4.7,1.2,5.2,3.1,5.2H185c2.1,0,3.3-0.8,4.1-2.2l1.9-6.3c1-2.5,0.5-5.2-2.6-5.8c-11.7-3.3-15.3-5.2-15.3-18.7V46.6	C173.1,34.7,179.3,29.8,185.2,28.4z"/><path fill="#ED1C24" d="M568.9,158.3V120c0-31.1-16.5-54.7-59.9-54.7c-16.2,0-31.7,3.6-45.6,9.6c-4.3,1.7-5.5,5.2-8.4,16.2	l-2.4,10.7c-1.2,5.8,1.2,6.9,3.3,8.3l12.9,4.7c2.9,0.8,5.5,0.3,6.4-3.3c5.5-21.5,15-34.1,26-34.1c12.4,0,19.3,13.5,19.3,33.8	l-38.7,12.7c-16.5,5.5-40.6,14.9-40.6,47c0,22.8,13.4,38.5,31,38.5c12.6,0,20.5-3.3,27-8l21.7-17.9c0,6.9-0.2,14,3.3,25.9l60.4-8	l0.2-11.8C577.5,190.2,568.9,186.1,568.9,158.3z M521.2,155.5c0,8.8-6.9,26.7-19.6,26.7c-10,0-13.1-9.6-13.1-20.9	c0-16.8,12.2-30.5,32.7-37.4V155.5z"/><path fill="#ED1C24" d="M833.3,189.6c-9.1,0.6-17.7-3.6-17.7-31.4V4.5l-0.5-0.6c-10.5,4.4-25.8,7.7-64.9,8.3v10.5h2.6	c16.7,0,15,20.6,15,28.3v19c-8.6-4.1-19.3-4.7-30.1-4.7c-40.1,0-62.8,34.4-62.8,74.8c0,33.8,18.1,69.3,54.2,69.3	c10.3,0,14.3-2.8,23.6-10.2l15-16.2c0,6.9-0.2,14.6,3.3,26.4l63.2-8L833.3,189.6z M767.9,150.6c0,22.6-8.6,30.8-18.1,30.8	c-13.8,0-21-17.9-21-44c0-49,8.1-59.4,23.6-59.4c5.2,0,11.2,3,15.5,16.5V150.6z"/><path fill="#ED1C24" d="M652.4,188.8c-1-3-1-7.7-1-12.1V4.5L651,3.9c-10.5,4.4-25.8,7.7-64.9,8.3v10.5h2.4	c16.7,0,15.3,20.6,15.3,28.3v125.7c0,4.4,0,9.1-1,12.1c-1,3.9-8.8,6.3-16.7,6.9v10.5h82.8v-10.5	C661,195.1,653.4,192.7,652.4,188.8z"/></g></g><path fill="#222222" d="M518,22.4c0-6.2,1.6-8.5,3.3-8.5s2.5,2.5,2.5,5.6c0,2.2-0.6,2.9-1.2,2.9H518 M531.3,24.4v-1.5 	c0-6.3-2.5-11-9.4-11c-9.8,0-13.1,6.9-13.1,13.5c0,5.4,2.4,10,4.3,11.6c4.1,3.3,5.5,2.7,9.7,2.7h1.9l6.6-5.3l-1.4-2.2 	c-1.1,1.1-3.3,2.8-6.3,2.8c-6.7,0-5.7-11.2-5.7-10.6H531.3z M487.4,25.9c0-9.8,2.8-9.7,3.8-9.7c1.9,0,2.7,2.2,2.7,6.4v10.7 	c0,0.9,0,1.8-0.2,2.3c-0.2,0.7-1.6,1.2-2.4,1.3v2h15v-2c-1.5-0.1-3-0.6-3.2-1.3c-0.2-0.6-0.2-1.5-0.2-2.3V21.2c0-5.5-2-9.4-6.7-9.4 	c-3.7,0-7,2-8.9,4.7V12l-0.1-0.1c-3,1.6-8.3,2.2-12.3,2.2v2c2.5,0,3.3,1.3,3.3,4.3v13c0,0.9,0,1.8-0.2,2.3c-0.2,0.7-1.7,1.2-3.2,1.3 	v2h15v-2c-0.8-0.1-2.3-0.6-2.4-1.3c-0.2-0.6-0.2-1.5-0.2-2.3V25.9z M472.8,19.3c0.3-0.7,0.5-1.7,0.1-2.6l-1.7-3.1 	c-0.6-1.1-1.5-1.8-2.6-1.8c-1.5,0-2.8,1.5-3.8,3.2l-1.9,3.4h-0.1V12l-0.1-0.1c-3,1.6-8.3,2.2-12.3,2.2v2c2.5,0,3.3,1.3,3.3,4.3v13 	c0,0.9,0,1.8-0.2,2.3c-0.2,0.7-1.6,1.2-3.2,1.3v2h15.5v-2c-1.4-0.1-2.8-0.6-3-1.3c-0.2-0.6-0.2-1.5-0.2-2.3v-6.1 	c0-8.2,1.5-7.4,1.9-7.4c0.6,0,1.5,0.2,2.2,0.5l3,1.4c0.9,0.4,1.4,1.1,2.1-0.4L472.8,19.3z M448,35.9c-1.2,0.1-2.8-0.7-2.8-6.1V12 	l-0.1-0.1c-2.9,1.6-8.2,2.2-12.3,2.2v2c2.6,0,3.3,1.3,3.3,4.3v5.1c0,9.1-1.8,9.9-3.3,9.9c-2.8,0-3-2.5-3-6.5V12l-0.1-0.1 	c-2.9,1.6-8.2,2.2-12.3,2.2v2c2.6,0,3.3,1.3,3.3,4.3v11.4c0,4.1,0.9,7.9,6.1,7.9c2.3,0,4.7-0.9,5.6-1.4l3.5-2.3 	c0,1.1-0.1,2.4,0.6,3.7l11.4-1.5L448,35.9z M402.9,37.9c-2.7,0-4.5-4.8-4.5-13.9c0-6.9,1.4-10.4,3.7-10.4c4.6,0,3.8,12.7,3.8,14.3 	C405.9,36.6,403.4,37.9,402.9,37.9 M401.5,39.7c7.4,0,13.8-5.7,13.8-14.5c0-7.6-5.7-13.3-12.5-13.3c-12,0-13.9,11.4-13.9,14.5 	C389,32.4,393.1,39.7,401.5,39.7 M368.6,0c-2,0.9-4.9,1.5-12.3,1.6v2h0.5c3.1,0,2.8,4,2.8,5.5v30c4.4-0.6,8.3,0.6,13,0.6 	c7.5,0,13.4-5.5,13.4-15.3c0-7-3-12.5-8.5-12.5c-3.6,0-7,2.1-8.9,4.7V0.1L368.6,0z M368.7,22.1c0-1,0.1-2.4,0.9-3.7 	c0.7-1.3,1.9-2.4,3.2-2.4c2.7,0,3.4,5.3,3.4,10c0,7.8-2.5,12-4.3,12c-1.6,0-2.3-1-2.7-2.1c-0.4-1.2-0.5-2.4-0.5-3.7V22.1z M354.8,13.4h-6.6V4h-2.5c-1.8,0.8-4.3,1.9-6.6,3v6.4h-3.8v3.2h3.9v14.7c0,6.2,2.5,8.4,6.7,8.4l9.4-2.7l-0.6-2.9 	c-1,0.5-1.8,0.7-2.8,0.7c-4.3,0-3.6-6.1-3.6-10.5v-7.7h4.3l2.3-1.3V13.4z M314.9,38.2c2.5,0.9,5.3,1.4,7.9,1.4 	c4.9,0,10.2-1.3,10.2-7.7c0-2.3-1.1-4.7-4-7.6c-3.8-3.8-5.5-5.3-5.5-6.9c0-2.1,1-3.6,2.7-3.6c1.9,0,3.7,2.9,4.7,5.7h1.4v-6.8 	c-2.7-0.5-5.1-0.9-7.7-0.9c-5.6,0-9.1,2.5-9.1,7.4c0,1.6,0.3,3.4,4.7,6.9c4.8,3.9,4.9,5.8,4.9,7.7c0,1.6-0.8,3.8-3.2,3.8 	c-2.6,0-4.7-3.7-5.6-6.9h-1.4V38.2z M301,29.3c0,1.7-1.3,5.2-3.7,5.2c-1.9,0-2.5-1.9-2.5-4c0-3.2,2.3-5.9,6.2-7.2V29.3z M313.1,35.9 	c-1.4,0.1-3.1-0.7-3.1-6.1v-7.4c0-6-3.1-10.6-11.3-10.6c-3.1,0-6,0.7-8.6,1.9c-0.8,0.3-1,1-1.6,3.1l-0.4,2.1 	c-0.2,1.1,0.2,1.3,0.6,1.6l2.4,0.9c0.5,0.2,1,0.1,1.2-0.6c1-4.1,2.8-6.6,4.9-6.6c2.3,0,3.7,2.6,3.7,6.5l-7.3,2.4 	c-3.1,1.1-7.7,2.9-7.7,9.1c0,4.4,2.5,7.4,5.9,7.4c2.4,0,3.9-0.6,5.1-1.5l4.1-3.5c0,1.3,0,2.7,0.6,5l11.4-1.5L313.1,35.9z M255.7,39 	h27l1.4-9.7h-1.4c-1.5,3.2-4.2,7-8.8,7c-3.1,0-4.6-0.2-4.6-3.7V21h3.6c3,0,3.9,3.1,3.9,5.7h1.4v-14h-1.4c0.1,2.7-1.1,5.6-3.9,5.6 	h-3.6V4.5h5.1c3,0,4.5,2.4,5.4,5.9h1.4V1.9h-25.4v2c2.2,0.1,3.7,0.6,3.8,1.3c0.2,0.6,0.2,1.5,0.2,2.3v25.8c0,0.9,0,1.8-0.2,2.3 	c-0.2,0.7-1.6,1.2-3.8,1.3V39z"/></svg></a></div>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/news"  title="News" >News</a>
</li>
            <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/news/environment"  title="Environment" >Environment</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/news/transport"  title="Transport" >Transport</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/news/education"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/news/business"  title="Business" >Business</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/news/politics"  title="Politics" >Politics</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/news/health"  title="Health" >Health</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/news/your-say"  title="Your Say" >Your Say</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/news/transport"  title="Transport" >Transport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/news/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/news/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
																		<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/news/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/news/down-your-way"  title="Down Your Way" >Down Your Way</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/news/opinion"  title="Opinion" >Opinion</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/news/your-say"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/read-this"  title="Read This" >Read This</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/sport/cricket"  title="Cricket" >Cricket</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/whats-on/music"  title="Music" >Music</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/whats-on/theatre-and-comedy"  title="Theatre & Comedy" >Theatre & Comedy</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/whats-on/arts"  title="Arts & Screen" >Arts & Screen</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/cars"  title="Cars" >Cars</a>
			</li>
								</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=466"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8812500&amp;d=/2.2429/2.38682/2.38677';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Students on strike: Crowds turn out for climate march in Sussex</h1>
                
            <div class="lead-video article__lead-video">
                				            				

 <div class="brightcove-video">
 	<video id="video"
 	data-autoplay="true"
 	data-account="2128085001"
 	data-player="009c17df-443d-433d-8a94-cff569898607"
 	data-embed="default"
 	data-video-id="ref:2000000001800249"
	muted="false"
 	preload playsinline controls
 	class="video-js brightcove-video__embed"></video>
 </div>

<p class="brightcove-video__error-message" hidden>Sorry, we're having problems with our video player at the moment, but are working to fix it as soon as we can</p>
<p class="brightcove-video__waiting-message" hidden>Waiting for Video...</p>


<script src="//players.brightcove.net/2128085001/009c17df-443d-433d-8a94-cff569898607_default/index.min.js"></script>
	<script src="/assets/script/minified/jpdna.brightcove-video-min.js??v=466"></script>
<script>
	BRIGHTCOVE.createBrightcovePlayerInstance("video");
	
	if(jpdna.wurfl.isIphone) {
		$(".video-js").addClass("isIphone");
	}
</script>

            </div>
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                        				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Bex Bastable" rel="author">
		                		                    <a href="https://www.eastbourneherald.co.uk/author/Bex.Bastable2" >
		                        <h4 class="article-meta__byline-name" class="color-primary">Bex Bastable</h4>
		                    </a>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:bex.bastable@jpress.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Friday 15 February 2019" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">13:05</span>

		            		                <span class="article-meta__timestamp-date">Friday 15 February 2019</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=466"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=466"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.eastbourneherald.co.uk%2Fnews%2Fenvironment%2Fstudents-on-strike-crowds-turn-out-for-climate-march-in-sussex-1-8812500"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.eastbourneherald.co.uk/news/environment/students-on-strike-crowds-turn-out-for-climate-march-in-sussex-1-8812500">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=Students+on+strike%3A+Crowds+turn+out+for+climate+march+in+Sussex&url=https%3A%2F%2Fwww.eastbourneherald.co.uk%2Fnews%2Fenvironment%2Fstudents-on-strike-crowds-turn-out-for-climate-march-in-sussex-1-8812500"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Students on strike: Crowds turn out for climate march in Sussex"
	data-share-link="https://www.eastbourneherald.co.uk/news/environment/students-on-strike-crowds-turn-out-for-climate-march-in-sussex-1-8812500">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=Students on strike: Crowds turn out for climate march in Sussex&body=https://www.eastbourneherald.co.uk/news/environment/students-on-strike-crowds-turn-out-for-climate-march-in-sussex-1-8812500"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Students on strike: Crowds turn out for climate march in Sussex"
	data-email-body="https://www.eastbourneherald.co.uk/news/environment/students-on-strike-crowds-turn-out-for-climate-march-in-sussex-1-8812500">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.8812500)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
            <ev-paywall modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall>
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead">Thousands of schoolchildren and university students across the country have downed tools to march over climate change today (February 15).</h3>

                <p>This was the scene in Brighton where hundreds turned out for the protest.</p><div class="p402_hide">    
<div id="1.8812496-0">
    <figure class="article-content__image-container">
                    <img class="article-content__image cld-responsive" alt="Youth Strike 4 Climate march in Brighton (Photograph: Eddie Mitchell)" title="Youth Strike 4 Climate march in Brighton (Photograph: Eddie Mitchell)" data-src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.eastbourneherald.co.uk/webimage/1.8812496.1550241335!/image/image.jpg" src="data:image/png;base64,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" />
                            <figcaption class="article-content__image-caption">
                <h4 class="article-content__image-caption-text">Youth Strike 4 Climate march in Brighton (Photograph: Eddie Mitchell)</h4>
            </figcaption>
            </figure>
</div>
</div><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>The Youth Strike 4 Climate march in Brighton is part of a coordinated day of national action by young people across the UK.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p><strong>Related stories: <a href="https://www.brightonandhoveindependent.co.uk/news/environment/in-pictures-students-march-through-brighton-over-climate-change-1-8812473" title="">In pictures: Students march through Brighton over climate change</a></strong></p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p><strong><a href="https://www.brightonandhoveindependent.co.uk/news/environment/brighton-students-to-strike-over-climate-change-1-8806692" title="">Brighton students to strike over climate change</a></strong></p><p><strong><a href="https://www.brightonandhoveindependent.co.uk/news/environment/caroline-lucas-to-join-student-march-over-climate-change-1-8811537" title="">Caroline Lucas to join student march over climate change</a></strong></p><div class="p402_hide">    
<div id="1.8812497-1">
    <figure class="article-content__image-container">
                    <img class="article-content__image cld-responsive" alt="Youth Strike 4 Climate march in Brighton (Photograph: Eddie Mitchell)" title="Youth Strike 4 Climate march in Brighton (Photograph: Eddie Mitchell)" data-src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.eastbourneherald.co.uk/webimage/1.8812497.1550241337!/image/image.jpg" src="data:image/png;base64,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" />
                            <figcaption class="article-content__image-caption">
                <h4 class="article-content__image-caption-text">Youth Strike 4 Climate march in Brighton (Photograph: Eddie Mitchell)</h4>
            </figcaption>
            </figure>
</div>
</div><p>Students from local schools and universities gathered at the Clock Tower ahead of a march through the city this morning.</p><p>They want the Government to declare a climate emergency, the &lsquo;ecological crisis&rsquo; included in the National Curriculum, and for the voting age be lowered to 16.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>More to follow.</p><div class="p402_hide">    
<div id="1.8812498-2">
    <figure class="article-content__image-container">
                    <img class="article-content__image cld-responsive" alt="Youth Strike 4 Climate march in Brighton (Photograph: Eddie Mitchell)" title="Youth Strike 4 Climate march in Brighton (Photograph: Eddie Mitchell)" data-src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.eastbourneherald.co.uk/webimage/1.8812498.1550241345!/image/image.jpg" src="data:image/png;base64,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" />
                            <figcaption class="article-content__image-caption">
                <h4 class="article-content__image-caption-text">Youth Strike 4 Climate march in Brighton (Photograph: Eddie Mitchell)</h4>
            </figcaption>
            </figure>
</div>
</div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">

                <div class="p402_hide">    
        
    

    <section class="article-suggested-group article-suggested-group--no-previous ">

    
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.worthingherald.co.uk/webimage/1.8805107.1549979770!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="Welcome to the underwater nursery off the coast of Worthing and Littlehampton. Picture: Matt Doggett" />
                <noscript>
                    <img src="https://images-o.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.worthingherald.co.uk/webimage/1.8805107.1549979770!/image/image.jpg" class="teaser__image" alt="Welcome to the underwater nursery off the coast of Worthing and Littlehampton. Picture: Matt Doggett" />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.worthingherald.co.uk/news/environment/explore-undersea-world-off-the-coast-of-worthing-and-littlehampton-at-new-interactive-exhibition-on-kingmere-mcz-1-8805110" class="article-suggested-teaser__heading js-ellipsize">
                        Explore undersea world off the coast of Worthing and Littlehampton at new interactive exhibition on Kingmere MCZ
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.worthingherald.co.uk/news/environment/explore-undersea-world-off-the-coast-of-worthing-and-littlehampton-at-new-interactive-exhibition-on-kingmere-mcz-1-8805110" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "WHG | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "WHG | Article Teaser";
        </script>
</div>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/eastbourne.jp/native"	data-label="Article"
        data-categories="News,Environment,Lifestyle" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="eastbourne.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=466"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=466"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Major Eastbourne firm goes into administration
				</h3>
			</div>
			<a href="https://www.eastbourneherald.co.uk/news/major-eastbourne-firm-goes-into-administration-1-8806782" class="trending-stories-card__link-primary" title="Major Eastbourne firm goes into administration">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Police investigate &lsquo;knifepoint robbery&rsquo; at Eastbourne shop
				</h3>
			</div>
			<a href="https://www.eastbourneherald.co.uk/news/crime/police-investigate-knifepoint-robbery-at-eastbourne-shop-1-8807926" class="trending-stories-card__link-primary" title="Police investigate &lsquo;knifepoint robbery&rsquo; at Eastbourne shop">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Nando&rsquo;s confirm Eastbourne opening date
				</h3>
			</div>
			<a href="https://www.eastbourneherald.co.uk/news/nando-s-confirm-eastbourne-opening-date-1-8807019" class="trending-stories-card__link-primary" title="Nando&rsquo;s confirm Eastbourne opening date">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Man wielding &lsquo;Elvish&rsquo; sword and throwing knives in Eastbourne road
				</h3>
			</div>
			<a href="https://www.eastbourneherald.co.uk/news/man-wielding-elvish-sword-and-throwing-knives-in-eastbourne-road-1-8807585" class="trending-stories-card__link-primary" title="Man wielding &lsquo;Elvish&rsquo; sword and throwing knives in Eastbourne road">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						The 11 Eastbourne areas with the highest recorded crime
				</h3>
			</div>
			<a href="https://www.eastbourneherald.co.uk/news/crime/the-11-eastbourne-areas-with-the-highest-recorded-crime-1-8805900" class="trending-stories-card__link-primary" title="The 11 Eastbourne areas with the highest recorded crime">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=466"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=466"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=466"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-EASTHERA-11237146";
	JP.currentPageName = "Environment".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=466"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=466"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/EastbourneNews/" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/Eastbournenews" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/sport/football/eastbourne-borough"  title="Eastbourne Borough" >Eastbourne Borough</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/sport/cricket/sussex-ccc"  title="Sussex County Cricket Club" >Sussex County Cricket Club</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://educationsussex.com"  target='_blank' title="Education Sussex" rel='nofollow'>Education Sussex</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from Eastbourne Herald">More from Eastbourne Herald</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.eastbourneherald.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://sussexnewspapers.newsprints.co.uk/banr/EHG"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.eastbourneherald.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/dating"  title="Dating" >Dating</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.eastbourneherald.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.eastbourneherald.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://travelinsurance.staysure.co.uk/quote/policy-details?utm_source=Johnston%20Press&utm_medium=Digital%20Banner&utm_campaign=Press"  target='_blank' title="Travel Insurance" >Travel Insurance</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/events"  title="Events" >Events</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.eastbourneherald.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://www.jplocalbusiness.co.uk/?ref=EBH&utm_source=eastbourne-herald&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=eastbourneherald.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=EBH&utm_source=eastbourne-herald&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://subscriber.pagesuite-professional.co.uk/custompages/JP/default.aspx?pbid=40FD2066-1D16-4B67-9B28-EB922A993166"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©<span id="footer-year">2019</span>&nbsp;JPIMedia Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/disclaimer/"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=466"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>